ОБЩЕСТВО С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ "ЭЛЬБРУС-2000", Москва
- Выручка упала более чем на 30 % за год (+5)
- Полное наименование
- ОБЩЕСТВО С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ "ЭЛЬБРУС-2000"
- ГЕНЕРАЛЬНЫЙ ДИРЕКТОР
- Уставной капитал
- 1,002 млн. руб.
- Среднесп. численность
- 8 сотрудников (2025)
- Дата образования
-
16 февраля 2015 г.
- Режим
- ОСНО
- Адрес регистрации
-
117218, Москва город, Кржижановского ул., Д. 15, К. 5, ЭТ 5 ПОМ 515А ОФ 3
- Вид деятельности
-
- 46.90, Торговля оптовая неспециализированная
- 43.21, Производство электромонтажных работ
- 43.29, Производство прочих строительно-монтажных работ
- 43.39, Производство прочих отделочных и завершающих работ
- 43.99, Работы строительные специализированные прочие, не включенные в другие группировки
- 46.43, Торговля оптовая бытовыми электротоварами
- 46.49, Торговля оптовая прочими бытовыми товарами
- 47.43, Торговля розничная аудио- и видеотехникой в специализированных магазинах
- 47.54, Торговля розничная бытовыми электротоварами в специализированных магазинах
- 62.01, Разработка компьютерного программного обеспечения
- 62.02, Деятельность консультативная и работы в области компьютерных технологий
- 62.09, Деятельность, связанная с использованием вычислительной техники и информационных технологий, прочая
- 63.11, Деятельность по обработке данных, предоставление услуг по размещению информации и связанная с этим деятельность
- 63.11.1, Деятельность по созданию и использованию баз данных и информационных ресурсов
- 70.22, Консультирование по вопросам коммерческой деятельности и управления
- 72.19, Научные исследования и разработки в области естественных и технических наук прочие
- 73.11, Деятельность рекламных агентств
- 73.20, Исследование конъюнктуры рынка и изучение общественного мнения
- 95.11, Ремонт компьютеров и периферийного компьютерного оборудования
- 95.22.1, Ремонт бытовой техники
- Лицензии
-
- 3419, Деятельность по технической защите конфиденциальной информации
- ЛСЗ0015970 16974Н, Разработка, производство, распространение шифровальных (криптографических) средств, информационных систем и телекоммуникационных систем, защищенных с использованием шифровальных (криптографических) средств, выполнение работ, оказание услуг в области шифрования информации, техническое обслуживание шифровальных (криптографических) средств, информационных систем и телекоммуникационных систем, защищенных с использованием шифровальных (криптографических) средств (за исключением случая, если техническое обслуживание шифровальных (криптографических) средств, информационных систем и телекоммуникационных систем, защищенных с использованием шифровальных (криптографических) средств, осуществляется для обеспечения собственных нужд юридического лица или индивидуального предпринимателя)
- ОГРН
- 1157746105890
- ИНН / КПП
- 7701080695 / 772701001
Данные из ЕГРЮЛ на компанию ОБЩЕСТВО С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ "ЭЛЬБРУС-2000" (ИНН 7701080695, ОГРН 1157746105890), которая зарегистрирована 2015-02-16 по адресу: Москва город, Кржижановского ул., Д. 15, К. 5, ЭТ 5 ПОМ 515А ОФ 3. Применяемый режим налогообложения: ОСНО, основной вид деятельности: 46.90, Торговля оптовая неспециализированная. Организацией управляет Бычков Сергей Юрьевич. Уставной капитал компании 1002000.000 руб.
Найдены сведения об участии ОБЩЕСТВО С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ "ЭЛЬБРУС-2000" в 31 государственном контракте на сумму 560,392 млн. руб. в качестве поставщика.
- 44-ФЗ
- 1780204820020000844
- 44-ФЗ
- 1771047437520000046
АПКШ "Континент" 3.9. ЦУС. Платформа IPC100. КС3, артикул HSEC-3.9-IPC100-CM-KC3-SP1Y, Программно-аппаратный комплекс центра управления сетью (далее – ЦУС) выполнен в виде законченного аппаратно-программного комплекса с предварительно установленным ПО, и встроенной операционной системой FreeBSD.
АПКШ "Континент" 3.9. Детектор Атак. Платформа IPC1000F, артикул HSEC-3.9-IPC1000F-DA-SP1Y Программно-аппаратный комплекс обнаружения сетевых атак (детектор атак, далее - ДА) выполнен в виде законченного аппаратно-программного комплекса с предварительно установленным ПО, и встроенной операционной системой FreeBSD.
АПКШ "Континент" 3.9. Отказоустойчивый (HA) кластер 2-х Криптошлюзов. Платформа IPC3000F. КС3, артикул HSEC-3.9-IPC3000F-FW-HA-KC3-SP1Y, Кластер межсетевых экранов, сертифицированных ФСТЭК России, в отказоустойчивом исполнении, включает в себя два межсетевых экрана (МЭ). Каждый межсетевой экран выполнен в виде законченного аппаратно-программного комплекса с предварительно установленным ПО, и встроенной операционной системой FreeBSD.
IP KVM переключатель модель ATEN/ALTUSEN ATEN KN2124VA-AX-G Исполнение для размещения в стандартную серверную стойку 19 дюймов Подключение пользователей по сети Ethernet Подключение модулей по кабелю Ethernet Высота 1U 24 управляемых серверов 1 локальный и 2 удаленных пользователя Экран для KVM Dual Rail ЖК разрешение 1920x1200, наличие PS/2-USB – 1 шт. USB Virtual Media KVM модуль с разъемами к KVM – RJ-45 Female, к управляемому компьютеру – 1 USB Type A Male (USB) и 1 HDB-15 Male (VGA) + патч корд RJ-45 длиной 3м совместимый с KVM модулем –20 шт.
Коммутатор Русьтелетех RTT-A330-48T-4XG, Монтажный комплект для монтажа в стойку 19 дюймов 4 комбинированных порта поддерживающих протоколы 10/100/1000BASE-T, 1000Base-X, 10GBase-X /1000Base-X(SFP+/SFP) 48 портов 1Гбит/с RJ-45 Исполнен для размещения в стандартную серверную стойку 19 дюймов, высотой 1U Имеется поддержка зеркалирования портов Имеется поддержка SNMP
АПКШ "Континент" 3.9. Отказоустойчивый (HA) кластер2-х Криптошлюзов. Платформа IPC100. КС3, артикул HSEC 3.9-IPC100-FW-HA-KC3-SP1Y, Кластер межсетевых экранов, сертифицированных ФСТЭК России, в отказоустойчивом исполнении, включает в себя два межсетевых экрана (МЭ). Каждый межсетевой экран, сертифицированный ФСТЭК России, в отказоустойчивом исполнении, включает в себя два межсетевых экрана (МЭ). Межсетевой экран обеспечивает: прием и передачу IP-пакетов по протоколам семейства TCP/IP; фильтрацию IP-пакетов в соответствии с заданными правилами фильтрации; аутентификацию подключаемых компьютеров; защиту внутренних сегментов сети от несанкционированного доступа извне; скрытие внутренней структуры защищаемых сегментов сети; централизованное управление защитой сети.
Программно-аппаратный комплекс "Соболь". Версия 3.2, PCI-E. Исполнение 1, артикул kb-sobol 3.2 k52 v1-SP1Y, Осуществляет: - идентификацию и аутентификацию пользователей; - доверенную загрузку; - контроль целостности программной и аппаратной среды; - функции сторожевого таймера; - ведение журнала регистрации событий Соответствие требованиям к аппаратной части: - исполнение АПМДЗ на плате PCI-Express с габаритными размерами 57х80мм; - имеется возможность работы с идентификаторами следующих типов: iButton DS (1992, 1993, 1994, 1995 и 1996), iKey 2032, eToken Pro, eToken PRO (Java), Rutoken, Rutoken S, смарт-карты eToken PRO через USB-считыватель Athena ASEDrive IIIe USB V2/V3
АРМ тип 3 «iRu Office 315», комплект, Тактовая частота процессора – 2900 МГц. Оперативная память – 8 Гб. Процессор обладает 6-ю универсальными вычислительными ядрами и кэш-памятью объемом 9 Мб. Дисковая подсистема – 1 жесткий диск объемом 1000 Гб. 1 твердотельного накопителя объемом 240 Гб. Вычислительный комплекс поддерживает установку 32 Гб оперативной памяти и имеет 2 разъема для установки модулей оперативной памяти. Количество каналов памяти - 2. Наличие разъема PCI-express 2 шт. Наличие дискретной видеокарты с видеопамятью 2 Гб и возможностью подключения двух независимых мониторов. Количество интегрированных портов USB 3.0 выведенных на заднюю панель - 2 шт. Количество портов интегрированного Ethernet контроллера с пропускной способностью 1 Гбит/с – 1шт. Мощность блока питания – 400 Вт. Количество видеомониторов – 1 шт. Размер диагонали экрана видеомонитора 23,8 дюйма. В комплект поставки вычислительного комплекса входят клавиатура, мышь и 2 (два) флэш-накопителя)
АРМ тип 2 «iRu Office 315», комплект (Тактовая частота процессора – 2900 МГц. Оперативная память – 8 Гб. Процессор обладает 6-ю универсальными вычислительными ядрами и кэш-памятью объемом 9 Мб. Дисковая подсистема – 1 жесткий диск объемом 1000 Гб. 1 твердотельный накопитель объемом 240 Гб. Вычислительный комплекс поддерживает установку 32 Гб оперативной памяти и имеет 2 разъема для установки модулей оперативной памяти. Количество каналов памяти - 2. Наличие разъема PCI-express - 2 шт. Наличие дискретной видеокарты с видеопамятью 2 Гб и возможностью подключения двух независимых мониторов. Количество интегрированных портов USB 3.0 выведенных на заднюю панель - 2 шт. Количество портов интегрированного Ethernet контроллера с пропускной способностью 1 Гбит/с – 1шт. Мощность блока питания – 400 Вт. Количество видеомониторов – 1 шт. Размер диагонали экрана видеомонитора – 23,8 дюйма. В комплект поставки вычислительного комплекса входят клавиатура, мышь и 2 (два) флэш-накопителя)
АРМ тип 1 «ВК Эльбрус 401-PC», комплект (Оперативная память 24 Гб. Один 64-разрядный микропроцессор на базе архитектуры микропроцессора «Эльбрус» с явным управлением параллелизмом команд. Совместим с ранее закупленным и доработанным программным обеспечением (ядро ОС «Эльбрус» ТВГИ.00315-09. Версия 314-13-60). Тактовая частота процессора - 750 МГц. Процессор обладает 4-мя универсальными вычислительными ядрами и кэш-памятью объемом 8 Мб. Дисковая подсистема - 1 жесткий диск объемом 1000 Гб. Вычислительный комплекс поддерживает установку 24 Гб оперативной памяти и имеет 3 разъема для установки модулей оперативной памяти. Количество каналов памяти - 3. Дискретный видеоадаптер PCI-e, с поддержкой разрешения - 1920х1080 точек.)
Вычислительный комплекс Эльбрус-4.4 БД Тип 3-2U/16, ТВГИ.466535.211 (4 процессора на базе архитектуры микропроцессора «Эльбрус» с явным управлением параллелизмом команд. Совместимы с ранее закупленным и доработанным программным обеспечением (ядро ОС «Эльбрус» ТВГИ.00315-09. Версия 314-13-60). Материнская плата для размещения соответствующего количества процессоров с картой памяти формата CompactFlash. Исполнение для размещения в стандартную серверную стойку 19 дюймов, высотой 2U и комплект для монтажа в стойку. Наличие проведенных Специальных проверок и Специальных исследований и наличие подтверждения их проведения. Тактовая частота процессора 750 МГц.)
Устройство синхронизации частоты и времени Метроном-300/GNS-HQ/AD10-AD10, (Встроенный приемник: ГЛОНАСС/GPS, 72 канала слежения Выбор режима приёма: ГЛОНАСС/GPS, ГЛОНАСС, GPS Сетевой интерфейс: NTP LAN Ethernet 10/100 Мбит, RJ45, 2 порта Наличие одного порта USB Электропитание: 100-240В Рабочая температура: от 0 до 50°C Network Time Protocol (NTP): NTP v2 (RFC 1119), NTP v3 (RFC 1305), NTP v4 (RFC5905), SNTP v3 (RFC 1769), SNTP v4 (RFC 4330) MD5 Authentication and Autokey Key Management Точность NTP: 0.2 мс (LAN) / 10 мс (WAN) Internet Protocol (IP): IP v4 и IP v6 Поддержка автоконфигурации сетевых установок: IPv4: Dynamic Host Configuration Protocol - DHCP (RFC 2131) Поддерживаемые форматы Time String: Meinberg Standard Timestring, Uni Erlangen Timestring, SYSPLEX Timer, NMEA, Computime, ABB-SPA, SAT Time Protocol (TIME): Time Protocol (RFC 868) Daytime Protocol (DAYTIME): Daytime Protocol (RFC 867) Наработка на отказ: MTBF 100 000 ч. Потребляемая мощность 40 Вт Гарантия от производителя: 3 года Предоставлена возможность бесплатного обновления внутреннего ПО локально пользователем, а также дистанционно через Ethernet соединение Linux based операционная система)
ПАК "Модуль-HSM-A" Программно-аппаратный комплекс (ПАК), представляющий собой аппаратную платформу, а также соответствующее предустановленное программное обеспечение, функционирующее на указанной платформе. ПАК выполнен в виде отдельного аппаратного модуля.
IP KVM переключатель модель ATEN/ALTUSEN ATEN KN2124VA-AX-G, (Исполнение для размещения в стандартную серверную стойку 19 дюймов Подключение пользователей по сети Ethernet Подключение модулей по кабелю Ethernet Высота 1U 24 управляемых серверов 1 локальный и 2 удаленных пользователя Экран для KVM Dual Rail ЖК разрешение 1920x1200, наличие PS/2-USB – 1 шт. USB Virtual Media KVM модуль с разъемами к KVM – RJ-45 Female, к управляемому компьютеру – 1 USB Type A Male (USB) и 1 HDB-15 Male (VGA) + патч корд RJ-45 длиной 3м совместимый с KVM модулем –20 шт.)
Коммутатор Русьтелетех RTT-A430-48XG-4QXG (Монтажный комплект для монтажа в стойку 19 дюймов 48 портов 10Гбит/с SFP+ Исполнен для установки в стандартную серверную стойку 19 дюймов, высотой 1U 2 блока питания с возможностью горячей замены SFP+ модуль MM 850нм – 24 шт. Кабель электропитания EU-Schuko > IEC320 C13, 3х0,75, длина 1,8 м – 2 шт. Коммутационные шнуры 1м, UTP, Категория 6, ограниченные модульными разъемами 8P8C (RJ-45) – 2 шт. Коммутационные шнуры 2м, UTP, Категория 6, ограниченные модульными разъемами 8P8C (RJ-45) – 2 шт.)
Коммутатор Русьтелетех RTT-A330-48T-4XG(Монтажный комплект для монтажа в стойку 19 дюймов 4 комбинированных порта поддерживающих протоколы 10/100/1000BASE-T, 1000Base-X, 10GBase-X /1000Base-X(SFP+/SFP) 48 портов 1Гбит/с RJ-45 Исполнен для размещения в стандартную серверную стойку 19 дюймов, высотой 1U Имеется поддержка зеркалирования портов Имеется поддержка SNMP)
АПКШ "Континент" 3.9. ЦУС. Платформа IPC25. КС3, артикул HSEC-3.9-IPC25-CM-KC3-SP1Y ( Программно-аппаратный комплекс системы управления, выполнен в виде законченного аппаратно-программного комплекса с предварительно установленным ПО, и встроенной операционной системой FreeBSD.)
АПКШ "Континент" 3.9. Отказоустойчивый (HA) кластер 2-х Криптошлюзов. Платформа IPC3000F. КС3, артикул HSEC-3.9-IPC3000F-FW-HA-KC3-SP1Y, (Кластер межсетевых экранов, сертифицированных ФСТЭК России, в отказоустойчивом исполнении, включает в себя два межсетевых экрана (МЭ). Каждый межсетевой экран выполнен в виде законченного аппаратно-программного комплекса с предварительно установленным ПО, и встроенной операционной системой FreeBSD. Межсетевой экран обеспечивает: прием и передачу IP-пакетов по протоколам семейства TCP/IP; фильтрацию IP-пакетов в соответствии с заданными правилами фильтрации; аутентификацию подключаемых компьютеров; защиту внутренних сегментов сети от несанкционированного доступа извне;скрытие внутренней структуры защищаемых сегментов сети;)
Программно-аппаратный комплекс "Соболь". Версия 3.2, PCI-E. Исполнение 1, артикул kb-sobol 3.2 k52 v1-SP1Y, (Осуществляет: - идентификацию и аутентификацию пользователей; - доверенную загрузку; - контроль целостности программной и аппаратной среды; - функции сторожевого таймера; - ведение журнала регистрации событий)
АРМ тип 3 «iRu Office 315», комплект, (Тактовая частота процессора – 2900 МГц. Оперативная память – 8 Гб. Процессор обладает 6-ю универсальными вычислительными ядрами и кэш-памятью объемом 9 Мб. Дисковая подсистема – 1 жесткий диск объемом 1000 Гб. 1 твердотельного накопителя объемом 240 Гб. Вычислительный комплекс поддерживает установку 32 Гб оперативной памяти и имеет 2 разъема для установки модулей оперативной памяти. Количество каналов памяти - 2. Наличие разъема PCI-express 2 шт. Наличие дискретной видеокарты с видеопамятью 2 Гб и возможностью подключения двух независимых мониторов. Количество интегрированных портов USB 3.0 выведенных на заднюю панель - 2 шт.)
АРМ тип 2 «iRu Office 315», комплект (Тактовая частота процессора – 2900 МГц. Оперативная память – 8 Гб. Процессор обладает 6-ю универсальными вычислительными ядрами и кэш-памятью объемом 9 Мб. Дисковая подсистема – 1 жесткий диск объемом 1000 Гб. 1 твердотельный накопитель объемом 240 Гб. Вычислительный комплекс поддерживает установку 32 Гб оперативной памяти и имеет 2 разъема для установки модулей оперативной памяти. Количество каналов памяти - 2. Наличие разъема PCI-express - 2 шт.)
АРМ тип 1 «ВК Эльбрус 401-PC», комплект ( Оперативная память 24 Гб. Один 64-разрядный микропроцессор на базе архитектуры микропроцессора «Эльбрус» с явным управлением параллелизмом команд. Совместим с ранее закупленным и доработанным программным обеспечением (ядро ОС «Эльбрус» ТВГИ.00315-09. Версия 314-13-60). Тактовая частота процессора - 750 МГц. Процессор обладает 4-мя универсальными вычислительными ядрами и кэш-памятью объемом 8 Мб. Дисковая подсистема - 1 жесткий диск объемом 1000 Гб. Вычислительный комплекс поддерживает установку 24 Гб оперативной памяти и имеет 3 разъема для установки модулей оперативной памяти. Количество каналов памяти - 3. Дискретный видеоадаптер PCI-e, с поддержкой разрешения - 1920х1080 точек)
Вычислительный комплекс Эльбрус-4.4 ЦЭФ, ТВГИ.466535.183-01 (4 процессора на базе архитектуры микропроцессора «Эльбрус» с явным управлением параллелизмом команд. Совместимы с ранее закупленным и доработанным программным обеспечением (ядро ОС «Эльбрус» ТВГИ.00315-09. Версия 314-13-60).
Вычислительный комплекс Эльбрус -4.4 2U/16 ТВГИ.466535.211(4 процессора на базе архитектуры микропроцессора «Эльбрус» с явным управлением параллелизмом команд. Совместимы с ранее закупленным и доработанным программным обеспечением (ядро ОС «Эльбрус» ТВГИ.00315-09. Версия 314-13-60).
Устройство синхронизации частоты и времени Метроном-300/GNS-HQ/AD10-AD10(Встроенный приемник: ГЛОНАСС/GPS, 72 канала слежения,Выбор режима приёма: ГЛОНАСС/GPS, ГЛОНАСС, GPS Сетевой интерфейс: NTP LAN Ethernet 10/100 Мбит, RJ45, 2 порта Наличие одного порта USB Электропитание: 100-240В Рабочая температура: от 0 до 50°C Network Time Protocol (NTP): NTP v2 (RFC 1119), NTP v3 (RFC 1305), NTP v4 (RFC5905), SNTP v3 (RFC 1769), SNTP v4 (RFC 4330) MD5 Authentication and Autokey Key Management Точность NTP: 0.2 мс (LAN) / 10 мс (WAN) Internet Protocol (IP): IP v4 и IP v6 Поддержка автоконфигурации сетевых установок: IPv4: Dynamic Host Configuration Protocol - DHCP (RFC 2131) Поддерживаемые форматы Time String: Meinberg Standard Timestring, Uni Erlangen Timestring, SYSPLEX Timer, NMEA, Computime, ABB-SPA, SAT Time Protocol (TIME): Time Protocol (RFC 868) Daytime Protocol (DAYTIME): Daytime Protocol (RFC 867) Наработка на отказ: MTBF 100 000 ч. Потребляемая мощность 40 Вт Гарантия от производителя: 3 года Предоставлена возможность бесплатного обновления внутреннего ПО локально пользователем, а также дистанционно через Ethernet соединение)
ПАК "Модуль-HSM-A" (Программно-аппаратный комплекс (ПАК), представляющий собой аппаратную платформу, а также соответствующее предустановленное программное обеспечение, функционирующее на указанной платформе. ПАК выполнен в виде отдельного аппаратного модуля. Аппаратная платформа ПАК предусматривает: Оперативную память: DIMM DDR3 2 Гб НЖМД SATA II емкостью 120 ГБ карт-ридер для ввода ключевой информации с интеллектуальных карт совместимых с ISO 7816; 2 оптических сетевых интерфейса 1000Base-SX. ПАК обеспечивает реализацию следующих алгоритмов криптографической защиты информации: ГОСТ 28147-89; ГОСТ Р 34.10-2001; ГОСТ Р 34.11-94; ГОСТ Р 34.11-2012; ГОСТ Р 34.10-2012. Алгоритм выработки значения хэш-функции реализован в соответствии с требованиями ГОСТ Р 34.11 94, ГОСТ Р 34.11-2012 «Информационная технология. Криптографическая защита информации. Функция хэширования». Программно-аппаратный комплекс (ПАК), представляющий собой аппаратную платформу, а также соответствующее предустановленное программное обеспечение, функционирующее на указанной платформе. ПАК выполнен в виде отдельного аппаратного модуля. Аппаратная платформа ПАК предусматривает: Оперативную память: DIMM DDR3 2 Гб НЖМД SATA II емкостью 120 ГБ карт-ридер для ввода ключевой информации с интеллектуальных карт совместимых с ISO 7816; 2 оптических сетевых интерфейса 1000Base-SX. ПАК обеспечивает реализацию следующих алгоритмов криптографической защиты информации: ГОСТ 28147-89; ГОСТ Р 34.10-2001; ГОСТ Р 34.11-94; ГОСТ Р 34.11-2012; ГОСТ Р 34.10-2012. Алгоритм выработки значения хэш-функции реализован в соответствии с требованиями ГОСТ Р 34.11 94, ГОСТ Р 34.11-2012 «Информационная технология. Криптографическая защита информации. Функция хэширования».)
APM тип 1 " ВК Эльбрус 401-РС),комплект (Оперативная память 24 Гб. Один 64-разрядный микропроцессор на базе архитектуры микропроцессора «Эльбрус» с явным управлением параллелизмом команд. Совместим с ранее закупленным и доработанным программным обеспечением (ядро ОС «Эльбрус» ТВГИ.00315-09. Версия 314-13-60). Тактовая частота процессора - 750 МГц. Процессор обладает 4-мя универсальными вычислительными ядрами и кэш-памятью объемом 8 Мб. Дисковая подсистема - 1 жесткий диск объемом 1000 Гб. Вычислительный комплекс поддерживает установку 24 Гб оперативной памяти и имеет 3 разъема для установки модулей оперативной памяти. Количество каналов памяти - 3. Дискретный видеоадаптер PCI-e, с поддержкой разрешения - 1920х1080 точек. Объем памяти дискретного видеоадаптера - 1 ГБ. Типы разъемов, установленные на дискретном видеоадаптере - DVI, HDMI, VGA. Количество интегрированных портов USB 2.0 выведенных на заднюю панель, шт. - 4. Количество портов интегрированного Ethernet контроллера с пропускной способностью 1 Гбит/с - 1шт. Мощность блока питания - 450 Вт.)
Устройство синхронизации частоты и времени Метроном-300/GNS-HQ/AD10-AD10(Встроенный приемник: ГЛОНАСС/GPS, 72 канала слежения Выбор режима приёма: ГЛОНАСС/GPS, ГЛОНАСС, GPS Сетевой интерфейс: NTP LAN Ethernet 10/100 Мбит, RJ45, 2 порта Наличие одного порта USB Электропитание: 100-240В Рабочая температура: от 0 до 50°C Network Time Protocol (NTP): NTP v2 (RFC 1119), NTP v3 (RFC 1305), NTP v4 (RFC5905), SNTP v3 (RFC 1769), SNTP v4 (RFC 4330) MD5 Authentication and Autokey Key Management Точность NTP: 0.2 мс (LAN) / 10 мс (WAN) Internet Protocol (IP): IP v4 и IP v6 Поддержка автоконфигурации сетевых установок: IPv4: Dynamic Host Configuration Protocol - DHCP (RFC 2131) Поддерживаемые форматы Time String: Meinberg Standard Timestring, Uni Erlangen Timestring, SYSPLEX Timer, NMEA, Computime, ABB-SPA, SAT Time Protocol (TIME): Time Protocol (RFC 868) Daytime Protocol (DAYTIME): Daytime Protocol (RFC 867) Наработка на отказ: MTBF 100 000 ч. Потребляемая мощность 40 Вт Гарантия от производителя: 3 года Предоставлена возможность бесплатного обновления внутреннего ПО локально пользователем, а также дистанционно через Ethernet соединение и другие)
ПАК VIPNet Coordinator HW20004.x, код продукта НС-119-2000-4.Х (Оборудование соответствует требованиям регламента обеспечения предоставления государственных услуг и исполнения государственных функций в электронном виде, предъявляемым на официальном портале электронного правительства (технологический портал СМЭВ). Имеется сертификат соответствия ФСТЭК России на соответствие требованиям документов «Требования к межсетевым экранам» (ФСТЭК России, 2016) и «Профиль защиты межсетевого экрана типа А четвертого класса защиты. ИТ.МЭ.А4.ПЗ» (ФСТЭК России, 2016). Имеется сертификат соответствия ФСБ России требованиям к средствам криптографической защиты информации класса КС3. Имеется сертификат соответствия требованиям ФСБ России к устройствам типа межсетевые экраны 4 класса защищенности. Соответствие требованиям к функциональным возможностям: Организация VPN на сетевом (L3) и канальном уровне (L2) в одном устройстве; Централизованное и удаленное управление (SSH, WebUI); Поддержка работы в современных мультисервисных сетях связи без ограничений по совместимости: • со службами DHCP, WINS, DNS; • с динамическим преобразованием адресов (NAT, PAT); • с использованием мультимедийных протоколов (SIP, H323, SCCP и другие). Оборудование соответствует требованиям регламента обеспечения предоставления государственных услуг и исполнения государственных функций в электронном виде, предъявляемым на официальном портале электронного правительства (технологический портал СМЭВ). Имеется сертификат соответствия ФСТЭК России на соответствие требованиям документов «Требования к межсетевым экранам» (ФСТЭК России, 2016) и «Профиль защиты межсетевого экрана типа А четвертого класса защиты. ИТ.МЭ.А4.ПЗ» (ФСТЭК России, 2016). Имеется сертификат соответствия ФСБ России требованиям к средствам криптографической защиты информации класса КС3. Имеется сертификат соответствия требованиям ФСБ России к устройствам типа межсетевые экраны 4 класса защищенности)
Сведения о налоговых правонарушениях не найдены.
Не найдено
По состоянию на 01.10.2026 г. сведения о недоимке и задолженности по пеням и штрафам в данных ФНС отсутствуют.
Более поздние сведения для этой организации в открытых данных ФНС пока не загружены: ФНС публикует их раз в год.
Сведения о присуствии в реестре участников консолидированной группы налогоплательщиков не найдены.