Top.Mail.Ru
Госконтракты ОБЩЕСТВО С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ "ФОТОН - СИСТЕМЫ БЕЗОПАСНОСТИ", г. Ставрополь

Госконтракты ОБЩЕСТВО С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ "ФОТОН - СИСТЕМЫ БЕЗОПАСНОСТИ", Ставрополь

ОБЩЕСТВО С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ "ФОТОН - СИСТЕМЫ БЕЗОПАСНОСТИ" Действует

Найдены сведения об участии ОБЩЕСТВО С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ "ФОТОН - СИСТЕМЫ БЕЗОПАСНОСТИ" в 14 государственных контрактах на сумму 8,929 млн. руб. в качестве поставщика.

4 октября 2021 г.
44-ФЗ
1151200821221000026
Поставщик
Приборы и аппаратура для систем автоматического пожаротушения и пожарной сигнализации прочие, не включенные в другие группировки
16 марта 2021 г.
44-ФЗ
1263404598221000019
Поставщик
Изолента ПВХ
Припой ПОС 61
Видео домофон с вызывной панелью
Извещатель охранный магнитоконтактный
Извещатель охранный магнитоконтактный
Коробка распределительная
Кабель ПВС
Кабель КВК
Кнопка типа «Грибок»
16 марта 2021 г.
30 ноября 2020 г.
44-ФЗ
1732803737120000004
Поставщик
Коммутатор POE – не менее 8 портов, на порт не менее 48В постоянного тока, 320 мА, максимальное 15,4 Вт. PoE запаспитания макс. 120 Вт. Поддерживаемые стандарты: IEEE 802.3: 10Base-T, IEEE 802.3u: 100Base- TX, IEEE 802.3x:Flow Control, IEEE 802.3ad: Port trunk with LACPIEEE 802.1D: Spanning tree protocol, IEEE 802.1W: Rapid spanning tree protocol, IEEE 802.1P: Class of service, IEEE 802.1Q: VLAN Tagging, IEEE 802.1x: Port Authentication Network Control, IEEE 802.3af: Power over Ethernet.
IP АТС, с количеством SIP-абонентов не менее 256; поддержка не менее 30 одновременных VoIP-соединений; поддержка функций IVR; DISA; ACD; CallerID; протоколы взаимодействия SIP, H.323, регистрация на внешнем SIP-proxy; трехсторонняя конференция; конференц-сервер не менее 6 участников, удержание, перевод, перехват, переадресация вызовов; вторжение в разговор; запись телефонных переговоров; обратный вызов; мониторинг соединений; тарификация SMDR; интерфейсные порты не менее 2 портов Gigabit Ethernet; комплект крепления в стойку 19”
IP консоль должна быть совместима с IP телефоном, не менее 48 DSS клавиши; поддержка питания по PoE; возможность программирования клавиш; наличие Ethernet портов RJ45 10/100M Ethernet; поддержка удаленных настроек через Web браузер
IP телефон должен быть совместим с IP АТС, поддержка SIP; не менее 1 порта RJ45 10/100M Ethernet; поддержка питания по PoE; определитель номера; программирование через Web-интерфейс; конференц-связь; громкая связь; кодеки: G.711(A/u), G.723.1, G.729AB, G.726, iLBC; широкополосный кодек: G.722; поддержка IEEE802.1X; поддержка IPv6.
IP домофон PoE в антивандальном исполнении со степенью защиты не менее IP65, должен быть совместим с IP АТС, не менее 1 SIP аккаунт, горячая линия; отключение микрофона; авто-ответ, 3-сторонняя конференц-связь; регулятор громкости; прямой IP вызов без SIP Proxy; поддержка SIP основной/резервный сервер; широкополосный кодек: G.722; узкополосный кодек G.711μ/A, G.723.1, G.726, G.729a/b, iLBC, VAD, CNG, AEC, AGC; полный дуплекс; сетевые функции SIP v1 (RFC2543), v2 (RFC3261); DNS SRV (RFC3263); прохождение NAT, Режим STUN; DTMF: в полосе, RFC2833, SIP INFO, Авто; HTTP/HTTPS Web Management; назначение IP-адреса: статический/DHCP/PPPoE; режим сети поддержка моста; TFTP/DHCP/клиент PPPoE; клиент DNS, NAT/DHCP-сервер; управление конфигурация браузер; не менее 1 DSS программируемую клавиш; не менее 1 порта RJ45 10/100M Ethernet; Power Over Ethernet, IEEE 802.3af
2 июля 2020 г.
44-ФЗ
1263404598220000044
Поставщик
Труба ПВХ легкая серая D-16 (91916)
Молния-24 «Выход
КМ-О(8к)-IP41
Трос DIN 3055,ДЛЯ РАСТЯЖКИ,В ОПЛЕТКЕ пвх 3/4
С2000-М
КПСЭнг(А)-FRLS 2х2х0,5
Гром-12К исп.3
КВнг(А)-FRLS 3х0,75.
Молния-12 «Выход
Коробка распределительная 40-0345 для о/п
Короб 40*25(промрукава)(0625251)
Пена монтажная
Коуш 3мм
Пена монтажная огнеупорная
С2000-БКИ
Короб 25*25 (Промрукав)(0625251)
Трубы прочие пластмассовые
Кабель-канал с двойным замком белый 20*10
Зажим 4ММ Duplex для троса
Маяк-24-К
Коробка распаячная 80*50(40-0120)
Гром-12М
КПСнг(А)-FRLS 2х2х0,5.
Зажим 3 мм для троса
КПСнг(А)-FRLS 1х2х0,5.
Коуш 4 мм
АКБ 12В, 17 Ач.
Труба ПВХ легкая серая D-25 (91916).
Трос DIN 3055 для растяжки, в оплётке ПВХ 2/3
ИВЭПР 12/2,5 2х12-Р БР
АКБ: 12В,12 Ач.
Сигнал-10
Гром-24Д
ИП 103-5/1С-А3
ИПР 513-10
ИП 212-141
20 апреля 2020 г.
44-ФЗ
1262500488420000021
Поставщик
Мышь компьютерная
Жесткий диск
Источник бесперебойного питания IPPON Back Verso 800
Сетевой коммутатор Satvision SVB-3116P
Сетевой коммутатор Satvision SVB-3124P
Сетевой коммутатор SVB-408PC
Коннектор
Телевизор SAMSUNG T32E310EX
Сетевой видеорегистратор Satvision SVN-6625-PRO V 2.0
Крепление для телевизоров
Видеокамера SVI-S122 SD SL PRO
Видеокамера Satvision SVI-D222 SD SL PRO
Кабель витая пара UTP 4PR 24 AWG CAT 5e
Кабель HDMI длина 3 метра
25 сентября 2019 г.
44-ФЗ
1261900222219000049
Поставщик
Видеорегистратор гибридный
28 июня 2019 г.
44-ФЗ
1732803737119000003
Поставщик
Части устройств охранной или пожарной сигнализации и аналогичной аппаратуры прочие, не включенные в другие группировки
18 сентября 2018 г.
18 сентября 2018 г.
44-ФЗ
1732803737118000002
Поставщик
Извещатель охранный линейный оптико-электронный
Короб, пластик 40*16
Извещатель охранный оптико-электронный
Кабель UTP уличного исполнения
Сетевой контроллер шлейфов сигнализации
Коробка распаячная
Аккумулятор
Гофра-труба
Датчик блокировки оконных решеток
Источник бесперебойного питания
23 августа 2017 г.
44-ФЗ
2263201955317000028
Поставщик
ТРОМБОН-УК для ПУМ (метал.) удаленная консоль для дистанционного управления